Forum cheval
Le salon de discussion

Je me casse....

Sujet commencé par : papyrus - Il y a 20 réponses à ce sujet, dernière réponse par PIROU
Par papyrus : le 29/12/18 à 13:34:38

Déconnecté

Inscrit le :
12-04-2007
11326 messages

123 remerciements
Dire merci
Raz le bol
Chaque fois que je suis déconnectée du site c'est la galère pour revenir.
J'en ai marre alors je laisse tomber avec ces mots de passe impossible a retenir.
Il n'y a qu'ici où j'ai des soucis, je ne peux même pas poster une annonce.
Au revoir 1cheval.com ma tablette, mon portable et mon ordi se déconnectent....

Les amies vous me manquerez....

Messages 1 à 20, Page : 1

Par paquerette20 : le 29/12/18 à 15:52:09

Déconnecté

Inscrit le :
23-08-2004
19292 messages

446 remerciements
Dire merci
avec ces mots de passe impossible a retenir
Et pourquoi ne pas choisir un mot de passe facile à retenir ?

Si tu te déconnectes c'est que tu as du désactiver les cookies sur ton ordi, non ?

Par chapaval : le 29/12/18 à 16:16:35

Déconnecté

Inscrit le :
11-12-2007
7585 messages

67 remerciements
Dire merci
comment ça se fait Mets un mot de passe tout simple le nom de ton chat / chien...

Par choupifresh : le 29/12/18 à 16:30:14

En ligne

Inscrit le :
26-03-2013
7663 messages

209 remerciements
Dire merci
Beuh !
Et ton ordi peut pas retenir ?

C'est dommage que tu t'en aille pour ça

Par Pimpin : le 29/12/18 à 16:56:20

Déconnecté

Inscrit le :
21-06-2016
726 messages

39 remerciements
Dire merci
Aller reviennnnnnnnt

Par quercy : le 29/12/18 à 17:31:47

Déconnecté

Inscrit le :
26-03-2010
4824 messages

83 remerciements
Dire merci
Dommage, ce n'est pas un souci de réglage ? REVIENT !!!

Par quercy : le 29/12/18 à 17:32:41

Déconnecté

Inscrit le :
26-03-2010
4824 messages

83 remerciements
Dire merci
papyrus ?

Par sab46 : le 30/12/18 à 13:03:02

Déconnecté

Inscrit le :
22-05-2004
8543 messages

33 remerciements
Dire merci
oh non papyrus part pas....

Par Erzebeth : le 30/12/18 à 19:15:53

Déconnecté

Inscrit le :
01-01-2004
60571 messages

455 remerciements
Dire merci
Je me connecte depuis des années ici depuis des tas d'ordis différents, et j'ai jamais eu de soucis.
Qu'est-ce qui déconne exactement?

C'est dommage de partir pour ça en tous cas.

Par SDE : le 02/01/19 à 11:11:17

Déconnecté

Inscrit le :
16-05-2004
17258 messages

110 remerciements
Dire merci
pareil que Erzie : comment ça se fait que tu aies ces soucis ?
allez ne pars pas STP !!!

Par Camille999 : le 02/01/19 à 11:29:00

Déconnecté

Inscrit le :
19-12-2006
1789 messages

27 remerciements
Dire merci
papyrus : m'en fous je saurais te retrouver sur cheval annonces quand j'aurais besoin à nouveau d'un licol sur mesure (quoique celui que j'ai va me durer toute une vie de shet : t'avais pas menti ! )
Tes contributions sur 1cheval nous sont précieuses à tous : persévère pour régler le problème de connexion stp !!!

Par liteulorce : le 07/01/19 à 20:05:42

Déconnecté

Inscrit le :
21-01-2010
4243 messages

110 remerciements
Dire merci
ah oui depuis j'ai lu ce post j'ai aussi du mal à me connecter!!!
En gros ça mouline et ça s'ouvre pas ou aprés X essais je vois un dessin avec un gars en gris qui tiens une clef plate et c'est marqué site en réparation ou un truc comme ça. Snif!

Par swann : le 07/01/19 à 20:16:31

En ligne

Inscrit le :
19-10-2011
11942 messages

269 remerciements
Dire merci
Oui ça déc*** sec en ce moment

Par choupifresh : le 07/01/19 à 20:26:56

En ligne

Inscrit le :
26-03-2013
7663 messages

209 remerciements
Dire merci
Oui de mon côté depuis samedi, pour venir sur le forum faut être patients ! Et ça dure des heures...

Par kefiretlome : le 07/01/19 à 20:27:59

Déconnecté

Inscrit le :
23-11-2007
26036 messages

406 remerciements
Dire merci
Oui, il y avait un souci avec le forum depuis 3 jours. Okom vient de corriger cela.

Par kimimila : le 07/01/19 à 20:28:02

En ligne

Inscrit le :
21-01-2014
247 messages

11 remerciements
Dire merci
Le bug de 2019 !

Par kefiretlome : le 07/01/19 à 20:28:29

Déconnecté

Inscrit le :
23-11-2007
26036 messages

406 remerciements
Dire merci
Peut-être

Par bigouden9129 : le 07/01/19 à 21:14:50

Déconnecté

Inscrit le :
01-05-2012
636 messages

16 remerciements
Dire merci
je me posais aussi la question
difficulté de connexion
ouf je ne suis pas le seul
merci OKOM

Par lisanka : le 08/01/19 à 08:33:25

Déconnecté

Inscrit le :
28-01-2005
2773 messages

64 remerciements
Dire merci
Moi j'avais eu un message il y a 2/3 jours disant "site en maintenance" donc la page ne se chargeait même pas. Et ensuite jusqu'à ce matin pas moyen de me connecter, et ça ramait à fond. Mais bon le problème à l'air d'être résolu

Par vecchio : le 08/01/19 à 08:52:03

Déconnecté

Inscrit le :
08-12-2011
5397 messages

70 remerciements
Dire merci
Est-ce vraiment résolu? Ca me l'a refait hier aprèm.

Par PIROU : le 08/01/19 à 12:38:20

En ligne

Inscrit le :
05-11-2011
4656 messages

76 remerciements
Dire merci
Pour moi, maintenant, La connexion marche très bien, par contre tous les post apparaissent comme non lus et la commande, marquer tous comme lus, ne marche pas.

Page : 1


Pour préserver la qualité de ce forum, vous devez être membre pour participer à cette discussion..
Il y a actuellement (63 144) membres dans la communauté.
Devenez membre | Connectez vous
Il y a 1 utilisateurs sur cette page : et 1 invité(s)

Les dernières annonces

belle selle
400€
Jument mérens
1200€
Vends cheval PRE
4500€
Vend Jument Pur
15000€
ecurie de
480€
Hongre 6an SF
10000€