Forum cheval
Le salon de discussion

Planté

Sujet commencé par : kagnotte - Il y a 25 réponses à ce sujet, dernière réponse par elodye
Par kagnotte : le 08/07/09 à 10:26:03

Déconnecté

Inscrit le :
30-01-2006
29451 messages

109 remerciements
Dire merci
  Alors je n'ai accès qu'au forum discussion, les autres j'ai une page blanche et vous?

Messages 1 à 25, Page : 1

Par Helvis : le 08/07/09 à 10:27:25

Déconnecté

Inscrit le :
28-04-2004
2507 messages
Dire merci
 Pareil !
Du coup je vais être obligée de bosser,
c'est horribles faites quelque chose siouplait !

Par casimirus : le 08/07/09 à 10:27:54

Déconnecté
 pareil ... ça a fait le coup il y a quelques semaines, a priori ça venait du navigateur internet explorer.

Par Pitch : le 08/07/09 à 10:29:24

Déconnecté
 ah non pas moi

Par kagnotte : le 08/07/09 à 10:30:45

Déconnecté

Inscrit le :
30-01-2006
29451 messages

109 remerciements
Dire merci
 Ok il n'y a pas que moi alors

Par beeboylee : le 08/07/09 à 10:31:16

Déconnecté

Inscrit le :
08-05-2004
60715 messages

427 remerciements
Dire merci
 Faut juste attendre un peu et ça arrive

Par kagnotte : le 08/07/09 à 10:32:42

Déconnecté

Inscrit le :
30-01-2006
29451 messages

109 remerciements
Dire merci
 Ok je vais patienter

Par kagnotte : le 08/07/09 à 10:40:08

Déconnecté

Inscrit le :
30-01-2006
29451 messages

109 remerciements
Dire merci
Là j'essais de cliquer sur le forum discussion et je suis tombé sur le forum adulte

Par Lou Ann58 : le 08/07/09 à 10:48:01

Déconnecté

Inscrit le :
19-12-2005
11535 messages

35 remerciements
Dire merci
 Oui moi c'est pareil mais comme dit beeboylee faut attendre un peu

Par aline13 : le 08/07/09 à 11:01:40

Déconnecté
 moua aussi....pourtant tout à l'heure, ça fonctionnait ?

Par kagnotte : le 08/07/09 à 11:02:16

Déconnecté

Inscrit le :
30-01-2006
29451 messages

109 remerciements
Dire merci
 Ben oui d'un coup ça a planté.
Mais bon il faut attendre.

Par aline13 : le 08/07/09 à 11:04:09

Déconnecté
 ça veut dire que je vais être obligée de bosser alors ?
























Par kagnotte : le 08/07/09 à 11:04:53

Déconnecté

Inscrit le :
30-01-2006
29451 messages

109 remerciements
Dire merci
 ben moi de faire le ménage

Par facettie : le 08/07/09 à 11:07:31

Déconnecté
 moi ca marche

Par NINO : le 08/07/09 à 11:26:11

Déconnecté

Inscrit le :
06-12-2004
3330 messages
Dire merci
 moi je peux aller sur discussion - protectyion mais le reste tant pis !!!

Par sheytana : le 08/07/09 à 11:27:36

Déconnecté

Inscrit le :
26-03-2007
134128 messages

1499 remerciements
Dire merci
 Pareil aussi

Par KERSO : le 08/07/09 à 11:48:00

Déconnecté

Inscrit le :
03-02-2006
2316 messages
Dire merci
Moi tout va bien
je vais pas être obligée de travailler


Message édité le 08/07/09 à 11:49

Par caracol : le 08/07/09 à 11:51:24

Déconnecté
 Pareil mais même en attendant patiement ça n'arrive pas...

j'aurais bien installé Mozilla mais c'est pas mon pc

Par kagnotte : le 08/07/09 à 13:14:34

Déconnecté

Inscrit le :
30-01-2006
29451 messages

109 remerciements
Dire merci
 Ben ça marche toujours pas

Par lisis : le 08/07/09 à 13:19:09

Déconnecté

Inscrit le :
31-01-2007
32292 messages

44 remerciements
Dire merci
 Moi ça marche très bien

Par aline13 : le 08/07/09 à 13:19:33

Déconnecté
 nan....

Par Pitch : le 08/07/09 à 13:23:22

Déconnecté
 ah ba moi je suis sur mozilla caracol c'est sûrement pour ça que ça fonctionne bien alors

Par naiki31 : le 08/07/09 à 13:28:08

Déconnecté

Inscrit le :
23-09-2005
8729 messages

2 remerciements
Dire merci
 Oui pitch a raison, sur mozilla tout va bien, c'est internet explorer qui bug....

Par kagnotte : le 08/07/09 à 13:30:03

Déconnecté

Inscrit le :
30-01-2006
29451 messages

109 remerciements
Dire merci
 Oui mais je que internet exploreur et je ne suis pas très doué en informatique donc il faut que j'attende. Mais là ça commence à être long.

Par kagnotte : le 08/07/09 à 14:11:48

Déconnecté

Inscrit le :
30-01-2006
29451 messages

109 remerciements
Dire merci
 Ca marche si on attend un peu, c'est long à démarer.

Par elodye : le 08/07/09 à 14:25:56

Déconnecté

Inscrit le :
26-12-2007
2817 messages

4 remerciements
Dire merci
 Pareil ca marche pas tanpis vai d'voir bosser

Page : 1


Pour préserver la qualité de ce forum, vous devez être membre pour participer à cette discussion..
Il y a actuellement (64 462) membres dans la communauté.
Devenez membre | Connectez vous
Il y a 1 utilisateurs sur cette page : et 1 invité(s)

Les dernières annonces

Van Fautras 3
4500€
Van gold one 1,5
2800€
BESOIN DE
Bride attelage
30€
Guêtres cross
20€
Chemise sechante
35€